Forum Miłośników Motocykli Triumph

Problem z zasilaniem

Wszystko o klasycznych i ponadczasowych modelach - legendzie z grupy "Classic"
RockerWola
Posty: 15
Rejestracja: pn kwie 10, 2017 8:49 pm
Skąd: Warszawa
Kontaktowanie:

Problem z zasilaniem

Postautor: RockerWola » pt lip 28, 2017 9:41 pm

Panowie, mam problem z zasilaniem, dokładniej zasilaniem powiedzmy silnika.
Czyli po przekręceniu stacyjki mam wszystkie światła ale na tym się kończy, nie działa pompa, kontrolki ciśnienia oleju i check engine oraz brak zasilania na rozruszniku.
Aku sprawne, bezpieczniki wszystkie ok, chyba, że o jakimś nie wiem, który jest poza puszką.
Help, jakieś pomysły.



Awatar użytkownika
ded
Posty: 89
Rejestracja: śr lis 09, 2016 11:23 am
Skąd: Ciechanów
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: ded » ndz lip 30, 2017 9:07 am

Ja bym szukał w awaryjnym wylaczniku silnika. Psiknij tam kontakt i jeśli pomoże to wymieniaj.

Awatar użytkownika
Sylwester175
Posty: 120
Rejestracja: czw lut 23, 2017 10:57 am
Skąd: Siedlce
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: Sylwester175 » ndz lip 30, 2017 9:29 pm

siemka
powiedz mi który rok jest twojej zabawki?
w speedmasterze podobnie jest jak mam wyłącznik ten na kierownicy w pozycji gaszenia
Ja tutaj podobnie jak kolega Ded obstawiam że to wyłącznik ,
ded pisze:Ja bym szukał w awaryjnym wyłączniku silnika. Psiknij tam kontakt i jeśli pomoże to wymieniaj.


Z tym że ja by go rozebrał i spojrzał na styki
Tiger 1050 2010 --- ulubieniec
Thunderbird 2011 -- jest
Thunderbird 2014 -- jest
Tiger sport 2014 --- jest
Speedmaster 2015 - jest

Awatar użytkownika
ded
Posty: 89
Rejestracja: śr lis 09, 2016 11:23 am
Skąd: Ciechanów
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: ded » ndz lip 30, 2017 9:36 pm

Oczywiście rozbiórka da najlepszą diagnozę. Popieram.

RockerWola
Posty: 15
Rejestracja: pn kwie 10, 2017 8:49 pm
Skąd: Warszawa
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: RockerWola » ndz lip 30, 2017 10:59 pm

rocznik 2008
Od czasu gdy ja go mam czyli maj tego roku, nigdy z tego wyłacznika nie korzystałem, zawsze gasze z kluczyka, wiec nie wiem czemu nagle miałby zacząć świrować. Ale sprawdzę i dam znak.

Awatar użytkownika
Luke
Site Admin
Posty: 321
Rejestracja: pt paź 16, 2015 9:01 pm
Skąd: Warszawa, Praga
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: Luke » wt sie 01, 2017 9:02 pm

A sprawdziles takie banalne rzeczy jak dobrze przykrecone klemy do aku? :)
Obrazek

RockerWola
Posty: 15
Rejestracja: pn kwie 10, 2017 8:49 pm
Skąd: Warszawa
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: RockerWola » śr sie 02, 2017 11:04 pm

Hehe, tak klemy sprawdzone, poza tym myślę, że zasilanie gubiłbym na wszystkim nie tylko na silniku.
Trochę to trwało, ale sprawdziłem włącznik czerwony i am wszystko ok. rozebrane, przeczyszczone sprawdzone miernikiem.
Nadal nic, brakuje mi już pomysłów, a pruć instalacji sam nie będę, mechanicznie dam sobie rade ale elektryka mnie przerasta.
Oddawać już do warsztatu czy macie jeszcze jakieś pomysły.

Awatar użytkownika
ded
Posty: 89
Rejestracja: śr lis 09, 2016 11:23 am
Skąd: Ciechanów
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: ded » czw sie 03, 2017 12:27 pm

Stacyjka, skrzynka bezpieczników, wszystkie kostki, dodatkowa masa i jak dalej nie znajdziesz to stawiaj na serwis.

Awatar użytkownika
Luke
Site Admin
Posty: 321
Rejestracja: pt paź 16, 2015 9:01 pm
Skąd: Warszawa, Praga
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: Luke » czw sie 03, 2017 4:04 pm

A moze to regulator napiecia?
Obrazek

RockerWola
Posty: 15
Rejestracja: pn kwie 10, 2017 8:49 pm
Skąd: Warszawa
Kontaktowanie:

Re: Problem z zasilaniem

Postautor: RockerWola » pt sie 04, 2017 4:03 pm

Nie przerażajcie mnie...
kurde piękny weekend, a ja znów w garażu. Zaczynam sobie przypominać lata "świetności" mojej WSK-i..
No nić trzeba walczyć.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość